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Backstage view — Click the  tab to open the 
Backstage view where you can create, open, save, print, 
share, and close documents. You can also display 
document information, modify settings such as 
document protection and metadata (shown 
below), change Word options, and connect to 
services using your Microsoft account.
Click this button to return to the document.

Quick Access Toolbar — Used to provide quick access to button commands you 
use often. Click the  button to enable or disable buttons to be shown or hidden. 
Click More Commands to further customize the Quick Access Toolbar.

Mini toolbar — A small floating toolbar 
that appears automatically above 
selected text, and provides access to 
frequently used text and paragraph 
formatting commands. 

Ribbon — Used as the primary means of 
selecting commands. The Ribbon is 
organized into tabs, groups, and buttons 
(representing Word commands). To select 
Ribbon commands using the mouse, point 
to the desired items and click. To use the 
keyboard:
1. Press the ALT key followed by the letter 

or number key associated with the 
desired tab or command, e.g., press H to 
select the Home tab.

2. If required, press the indicated key(s) 
again to select a command.

• If required, press ESC to back up or cancel 
the keyboard selection of commands.

See the  “Contextual tabs”  topic below 
for additional information.

Dialog Box Launcher — Click a group’s Dialog Box Launcher  button (where available) to open a dialog box or task pane associated 
with that group for access to additional functionality beyond the Ribbon. 

Contextual tabs — Appear on the Ribbon in addition to the standard 
tabs when certain page elements are selected. For example, the 
SmartArt Tools contextual tab appears when a SmartArt graphic is 
selected. Contextual tabs contain groups and buttons specific to the object 
selected. In some cases, multiple sub-tabs will be available within a 
contextual tab, as shown in the examples below.

Navigation Task Pane — Displays the headings (if heading styles have been applied) in a document and allows you to browse the 
document based on those headings. You can right-click headings to select, add, and delete headings and their associated sections. You can 
click Pages to view thumbnail images representing pages in the document, and then click the desired thumbnail to go to the page. 
In addition, you can search the document by typing text in the Search document text box. To browse the search results, click Results.

Exploring the Microsoft Word 2013 Interface

Spell Check and 
Language buttons.

Click the Read Mode, Print Layout, or Web Layout 
buttons to change the view.

The Zoom area shows the Zoom Level display. To change the zoom level, click 
the Zoom Out or Zoom In button, click the Zoom bar, or drag the Zoom slider. 

Status bar

Rulers
• To display the Rulers (vertical and horizontal), 

enable the Ruler check box in the 
View >Show group. 

• To insert a tab, click the Tab Selector button to 
select the desired tab alignment, and then click at 
the desired location on the horizontal Ruler.

• To change paragraph indents or tab positions, 
drag the appropriate marker to the desired 
location on the Ruler.

• To delete tab positions, drag the desired tab off 
the Ruler.

• Note that inserting and changing the above is 
based on the currently selected paragraph(s).

Tab Selector (Left alignment tab)
First line indent

Left indent
Tabs

Page number and 
Word count displays.

Text with Center tab

Text with Right tab

Other contextual tabs are available for tasks such as managing tables, 
pictures, charts, shapes/drawings, as well as headers & footers.

Featured Objectives 

PAGE 1

Exploring the Microsoft Word 2013 Interface
• Learn about the Word 2013 user interface, including its 

screen components and how to use them.

PAGE 2

Getting Started
• Learn how to launch and close Word 2013, as well as 

open, create, save, close and print documents.

Selecting Text, Paragraphs, and Documents
• Learn how to most effectively select words, text, 

paragraphs, lines, and documents.

PAGE 3

Inserting and Editing Text
• Learn how to insert text, use proofing tools, and edit text.

PAGE 4

Formatting Text and Paragraphs
• Learn how to apply and copy formatting, and use styles.

PAGE 5

Managing Page Layout and Page Setup
• Learn how to manage page layout and apply page settings.

Managing Tables and Building Blocks
• Learn how to use tables, as well as building blocks.

PAGE 6, 7 & 8

Using Mail Merge
• Learn how to use the Mail Merge Wizard.

Working with Image Objects
• Learn how to insert different types of images.

Managing Documents Using Document Maps
Learn how to use the Navigation Pane to navigate, edit, 
and search long documents.
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Getting Started Selecting Text, Paragraphs, and Documents
® 

The following table outlines efficient ways to select text and paragraphs:

Word Double-click the word.
Multiple words Select the first word, press SHIFT, and click at the end 

of the words to be selected.
Sentence Press CTRL and click in the sentence.
Line Click in the selection bar directly to the left of the line 

to be selected.
Multiple lines Drag up or down in the selection bar directly to the 

left of the lines to be selected.
Paragraph Triple-click in the paragraph or double-click in the 

selection bar directly to the left of the paragraph to 
be selected.

Multiple paragraphs Use either of the above methods to select the first 
paragraph, press SHIFT, and click in the last 
paragraph to be selected.

Non-contiguous text Select text using any method, press the CTRL key, 
and then select the additional text. You can continue 
to select more non-contiguous text as long as you 
continue to press the CTRL key while each selection 
is made.

Document Click the Select button in the Home >Editing group, 
and then choose Select All.

Launching Microsoft Word 2013
• If using Windows 8, from the Start screen, type Word 2013, and then click 

the Word 2013 icon.

• If using Windows 7, click the  button, point to All Programs >Microsoft 
Office 2013, and then select Word 2013.

Closing Microsoft Word 2013
• Click the Word application Close  button, or press ALT+F4.

Note: If the document has changed since it was last saved, you will be 
prompted to save it.

Opening Documents
1. Click the  tab and select Open.
2. To open a recent document, select Recent Documents, and then select the 

desired document from the Recent Documents list.
 – OR –

To open a document that is stored locally, select Computer, navigate to the 
folder in which the document is stored, select the desired document, and 
then click the Open button.
Note: You can also open documents stored on a SkyDrive if you sign in with 

a Microsoft account.

Creating New Documents
1. Click the  tab and select New.

2. To create a new blank document, select Blank document.
 – OR –

To create a new document based on a sample template, select desired 
template, and click Create.
 – OR –

To create a new document based on an online template (if you are 
connected to the Internet), select the desired category link in the 
Suggested searches, select the desired template, and then click Create.
Note: If you have saved custom document templates (steps below), click 

the Personal link to list them, and then select the desired template.
Saving and Naming Documents
1. To save and name a document for the first time:
• Click the  tab and then select Save or Save As.

 – OR –
• Click the Save  button on the Quick Access Toolbar.
2. If required, navigate to the desired folder and type the desired file name.
3. If required, select a different file type from the Save as type list. 

For example:
• Select Word 97-2003 Document to allow it to be opened using an older 

version of Word.
• Select PDF or XPS Document to create a document that does not require 

Word to open it.
• Select Word Template to save a document as a template. Document 

templates generally contain standardized text, formatting, fill-in fields, 
and other form controls, which may be used to create other documents 
without losing the standard form of the template.

4. Click the Save button.
Note: Once a document has been saved, you may use the Save As 

command to create a copy of it with a different name, or to apply a 
different file type.

Closing Documents
1. Click the  tab and then select Close, or press CTRL+F4.

Note: You will be prompted to save a document if it has changed since the 
last time it was saved.

Word 2013 icon

Recent Documents list

Local folders SkyDrive

Blank document Search for online 
templates

Sample templates list

Getting Started... cont’d
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Getting Started... cont’d Inserting and Editing Text... cont’d
® 

Printing Documents
1. Click the  tab and select Print.
2. Change default print settings, as required:
• To change the printer, select the desired printer from the Printer drop-

down list.
• To change other print settings, select the desired setting from the 

appropriate item in the Settings area.
Note: The preview that appears displays the document with all of the 

altered settings.
• If multiple copies are required, change the number in the Copies text box.

3. Click the Print button.

Inserting Text and Using Click-and-Type
Text can be typed at any location in a document, and is based on the 
position of a vertical bar called the insertion point . When the text you 
type reaches the limit of the right margin, it will “word wrap” down to the 
next line. To begin a new paragraph, press the ENTER key.
In addition, the click-and-type feature allows you to quickly insert text in a 
blank area on a page. To use click-and-type:
1. Position the insertion point where text is to be inserted.

Note: The insertion pointer will appear in one of the above shapes, which 
determines the alignment.

2. When the desired shape appears, double-click to position the insertion 
point.
Note: Tabs are inserted automatically as required to maintain text 

alignment.

Checking Spelling and Grammar
Proposed spelling and grammar issues 
are indicated automatically with colored 
lines as text is typed into a document.
• To correct any proposed issue, right-

click the word and select the 
appropriate suggestion.

• To temporarily prevent a non-
misspelled word from being proposed 
as such, right-click the word and select 
Ignore or Ignore All.

• To permanently prevent a non-misspelled word from being proposed as 
such, right-click the word and select Add to Dictionary.

Moving or Copying Text and Objects
1. Select the desired text, paragraph(s), or object to be moved or copied.
2. Click the Cut  button to move, or the Copy  button in the 

Home >Clipboard group.
3. Position the insertion point at the target location.
4. Click the Paste button in the Home >Clipboard group.

Note: Text is pasted with the source formatting preserved by default. 
5. If required, click the Paste Options  smart tag and select the 

desired button:

Note: You can move selected text, paragraph(s), or objects by dragging 
them to the target location. You can copy selected text or objects by 
pressing CTRL while dragging them to the target location.

Finding and Replacing Text
1. Click Replace in the Home >Editing group.
2. Type the text to be located in the Find what text box.
3. Type the replacement text in the Replace with text box.

In the example shown, “MH” will be located and replaced with 
“Mountain Holidays”. 

4. If desired, click the More button to refine the parameters used to locate 
the text.

5. Click the Find Next button to locate the first occurrence of the text to be 
located.

6. Click the Replace button to replace the first occurrence of the located text, 
and continue automatically to locate the next occurrence.
 – OR –

Click the Replace All button to replace all occurrences of the located text.
Adding an AutoCorrect Entry
1. Click the  tab and select Options.
2. Select the Proofing button, click the AutoCorrect Options button, and 

activate the AutoCorrect tab.
3. Enable the Replace text as you type check box.
4. Type the desired word 

or phrase in the 
Replace box. For 
example, the short 
form of an entry or a 
phrase you often 
misspell.

5. Type the long form of 
an entry or the correct 
spelling of a word or 
phrase in the With box.
In the example shown, 
“MH” has been setup to be replaced with “Mountain Holidays”.

6. Click Add.

Inserting and Editing Text 

Settings PreviewPrinter Copies

RightCenterLeft

Spelling error (word not in 
dictionary)

Contextual spelling/grammar 
error

Keep Source Formatting
Merge Formatting

Keep Text Only

Picture button will be included as a paste option if pasting 
such an item.

S am
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Formatting Text and Paragraphs Formatting Text and Paragraphs... cont’d
® 

Understanding Live Preview
The Live Preview feature allows 
you to see a formatting 
result, without applying it. It 
is invoked when you point to 
a formatting attribute, such 
as fonts, font colors, and 
Quick Styles, to name a few.
In the example shown, the 
text “Mountain Holidays” is 
selected (selection not 
shown), while pointing to the 14 point font size invokes the preview.

Applying Character and Paragraph Formatting
1. Select the text or paragraph(s) to be formatted.

Note: A paragraph is considered selected if the insertion point is within it, 
or has any amount of its text selected.

2. Move the mouse pointer upwards to invoke the Mini toolbar and click the 
desired button.
 – OR –

Click the desired button, its drop-down  button, or Dialog Box Launcher  
button from the Home tab to apply the desired format.

Font group

Paragraph group

Copying Formatting
1. Select the text or paragraph containing the formatting to be copied.
2. Click the Format Painter  button in the Home >Clipboard group once to 

copy the formatting to a single location.
 – OR –

Double-click the Format Painter button to copy formatting to multiple 
locations.

3. Select the text or paragraph(s) to be formatted.
4. If multiple locations were formatted, click the Format Painter button again 

to turn it off.

Applying Styles
1. Select the text or paragraph(s) to which the style is to be applied.
• If required, click the More  

button in the Home >Styles 
group to open the Style Gallery 
(shown), and select the desired 
style.
Note: To determine whether 

you should select text or 
paragraph(s), note that 
the ¶ symbol next to a 
style name indicates 
that it may be applied to 
a paragraph only.

Selecting Different Style Sets
Selecting a different style set will change the appearance of all of the 
styles in the document.
1. If required, click the More  button in the Design >Document Formatting 

group to open the Style Set Gallery.
2. Select the desired style set.
Creating Styles by Example
1. Apply the desired formatting to text or a paragraph.
2. Select the text or paragraph.
3. Click the More  button in the Home >Styles group and select 

Create a Style.

4. Type a name for the style (shown above) and click OK.
Note: The style will be added to the Style Gallery by default.

Modifying Styles by Example
1. Apply the desired formatting changes to text or a paragraph to which the 

style to be modified is already applied.
2. Right-click the style to be updated in the Style Gallery and select Update 

name to Match Selection. Note that name is the name of the style.
Renaming and Deleting Styles from the Style Gallery 
1. Right-click the style in the Style 

Gallery that is to be renamed or 
deleted.

• To rename a style, select 
Rename, type a new name, and 
then click OK.

• To delete a style, select Remove 
from Style Gallery.
Note: The deleted style is removed from the Style Gallery only, but is still 

available in the Style task pane.
Applying Themes
1. Click the Themes button in the Design >Document Formatting group.
2. Point to a theme to preview 

its characteristics.
3. Click the desired theme to 

apply it.
The example shown points 
to the “Ion” theme for which 
the preview is shown to the 
right of the Gallery.

Font

Font Size Increase Font Size

Decrease Font Size

Bold

Italic

Underline

Superscript

Subscript

Strikethrough

Change Case

Clear All Formatting

Font Color

Text Highlight Color

Text Effects and Typography

Numbering

Multilevel List

Align Left, Center, Align Right, Justify Shading

Line and Paragraph Spacing

Sort

Borders

Decrease Indent

Increase Indent

Show/Hide

Bullets

Paragraph styles

Preview of applied 
formatting
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Managing Page Layout and Page Setup Managing Page Layout and Page Setup... cont’d
® 

Inserting Custom Tab Stops
1. If applying the custom tabs to existing paragraph(s), ensure that they are 

selected.
2. Click the Tab Selector button located above the vertical Ruler and to the 

left of the horizontal Ruler, until the desired tab button appears. The 
available tab buttons are:

3. Click at the mark on the horizontal Ruler where the tab stop is to be 
inserted.

4. Repeat steps 1 and 2 until all of the tab stops are inserted. The example 
shows the alignment of different tabs.

Note: Tab stops that are incorrectly inserted can be removed by dragging 
them off the Ruler, or they can be adjusted by dragging them 
horizontally on the Ruler.

Inserting Page Breaks and Section Breaks
1. If desired, click the Show/Hide  button in the Home >Paragraph group, 

which will display where the break is inserted.
2. Position the insertion point where the new break is to be inserted, and 

then click the Breaks button in the Page Layout >Page Setup group. 
• To insert a page break, select Page Break.
• To insert a section break, select Next Page, Continuous, Even Page, or Odd 

Page, depending on where you want the new section to start.
Inserting Custom Headers and Footers
1. Click the Header button in the Insert >Header & Footer group, and then 

select Edit Header, or double-click the top margin of a document while in 
the Page Layout view. 
 – OR –

Click the Footer button in the Insert >Header & Footer group, and then 
select Edit Footer, or double-click the top margin of a document while in the 
Page Layout view, and then select Go to Footer in the Design >Navigation 
group.

2. Insert the header or footer content as required:
• Type any text required.
• To center text, press TAB once.
• To right align text, press TAB twice.

• To insert the date and/or time, click the Date & Time button in the 
Design > Insert group.

• To insert document details such as the author, the file name, as well as 
other document properties, click the Document Info button in the 
Design > Insert group.

• To insert a page number, click the Document Info button in the 
Design > Insert group, select Field, select Page from the Field names list, 
and then click OK.

3. If required, format the header or footer content as desired.
4. If required, click the Go to Footer, or the Go to Header button in the 

Design >Navigation group to insert and format additional content.
5. When you are finished, click the Close Header and Footer button.

Note: Predefined headers and footers can also be inserted as building 
blocks. See “Inserting Building Blocks” on page 6 for more 
information.

Applying Page Setup Settings
Applying page setup settings prepares the document for printing, thus you 
will not need to reapply them when the document is printed.
1. Click the Page Layout tab to display the Page Setup group.

• To change the page margins, click the Margins button and select a 
predefined option, or select Custom Margins to change the margins as 
desired.

• To change the page orientation, click the Orientation button, and then 
select either Portrait or Landscape.

• To change the paper size, click the Size button and select a predefined 
option, or select More Paper Sizes to specify a new size.

Inserting Quick Tables
Specially designed tables of predefined objects such as calendars and 
lists may be inserted and if required, edited to suit your needs.
1. Position the insertion point where the table is to be inserted.
2. Click the Table button in the Insert >Tables group, point to Quick Tables, 

and then select the desired table.
3. If desired, edit the table to customize it.
Inserting Tables
1. Position the insertion point where the table is to be inserted.
2. Click the Table button in the Insert >Tables group and select one of the 

following: 
• Point to a cell in the Insert Table grid that 

defines the desired number of columns and 
rows, and then click it to insert the table. 

• Select Insert Table, specify the desired 
number of columns and rows, and click OK.

Drawing Tables
1. Position the insertion point on the page 

where the table is to be drawn.
2. Click the Table button in the Insert >Tables 

group, and then select Draw Table.
3. Create and modify a table:
• To define the desired rows, columns, and 

cells, drag on the page to insert them.
• To remove any unwanted table lines, click 

the Eraser button in the Layout >Draw group, 
and then click any unwanted table lines.

4. Press ESC when finished.
Inserting and Deleting Rows and Columns in Tables 
1. Select where rows or columns are to be inserted, or select the rows or 

columns to be deleted.
• To insert rows, click the Insert Above or the Insert Below button in the 

Layout >Rows & Columns group.
• To insert columns, click the Insert Left or the Insert Right button in the 

Layout >Rows & Columns group.

 Left Tab Center Tab  Right Tab  Decimal Tab Bar Tab

Tab Selector
(Decimal Tab)

Left tab

Center tab Right tab Decimal tab

Header area (note two tab settings)

Managing Tables and Building Blocks

Page Setup group

Defines a table with
4 columns x 3 rows.S am
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Managing Tables and Building Blocks... cont’d Managing Tables and Building Blocks... cont’d
® 

• To delete rows or columns, click the Delete drop-down button in the 
Layout >Rows & Columns group, and then select Delete Rows or 
Delete Columns.

Merging and Spliting Table Cells
1. Select the cell(s) to be merged or split.
• To merge cells, click the Merge Cells button in the Layout >Merge group.

• To split a cell(s), click the Split Cells button in the Layout >Merge group, 
specify the number of columns and/or rows in which to split, and then 
click OK.

Applying Borders and Shading to Tables
1. Select the cell(s), row(s), or column(s) to which borders or shading is to 

be applied.
• To apply borders, if required, select the 

desired line weight and pen color in the 
Design >Borders group, and then click 
the Borders drop-down button and select 
where the borders are to be applied. 

• To apply shading, click the Shading drop-
down button in the Design >Table Styles group, and then select the 
desired shade color.

Building Blocks Overview
Building blocks are reusable content objects that may be inserted into a 
document to save time when creating a document, and cut down the 
insertion of errors and other document issues. There are predefined 
building blocks for AutoText entries, cover pages, headers and footers, page 
numbering, and tables to name a few. 

Inserting Building Blocks
1. Position the insertion point where the building block is to be inserted, 

and then click the Explore Quick Parts  button in the Insert >Text group.
2. If the desired building block is available in the Quick Part Gallery, 

select it.

 – OR –
Select Building Blocks Organizer, select the desired building block from the 
list, and then click the Insert button.

Creating a Building Block
1. Select the object(s) that are to be saved as building blocks, and click the 

Explore Quick Parts  button in the Insert >Text group.
2. Select Save Selection to Quick Part 

Gallery, type a name for the 
building block, as well as select 
any other details (shown right), 
and then click OK.
Note: Selecting an item other 

then Quick Parts in the 
Gallery drop-down list will 
prevent the building block 
from being available in the 
Quick Parts Gallery.

Mail Merge Overview
Mail merge is a process by which documents such as form letters, address 
labels, envelopes, etc. are created by merging a main document containing 
standardized text and data fields with a data source, such as records of 
contacts, customers. etc.
Once merged, the documents may be previewed, filtered to remove 
certain data records, edited, printed, and saved.
There are six general steps to performing a mail merge, which are provided 
in order as follows:
Selecting a Mail Merge Document Type
1. Click the Start Mail Merge button in the Mailings >Start Mail Merge group, 

and then select Step-by-Step Mail Merge Wizard.
2. Select the desired merge document 

type:
• Letters: send letters to a group.
• E-mail messages: send e-mail messages to 

a group.
• Envelopes: print addressed envelopes for 

a group.
• Labels: print address labels for a group.
• Directory: print a catalogue or list of 

addresses.
3. Click Next: Starting document.

Selected row

Merged cells

Selected row (merged cells)

Split cells (two columns)

Header building blocks
Cover page building block

Table building block

Using Mail Merge

Building block in the 
Quick Part Gallery

S am
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Using Mail Merge... cont’d Using Mail Merge... cont’d
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l. Selecting a Mail Merge Starting Document

1. If the selected document type is Letters, E-mail messages, or Directory, select 
one of the following:

• Use the current document: uses the current 
document window as the starting 
document.

• Start from a template: allows you to select 
a template as the starting document.

• Start from existing document: allows you to 
select a document as the starting 
document.
 – OR –

If the selected document type is 
Envelopes or Labels, select one of the 
following:

• Use the current document: uses the current 
document window as the starting document.

• Change document layout: provides a link that can be used to select an 
envelope or label layout as the starting document.

• Start from existing document: allows you to select a document as the starting 
document.

2. Click Next: Select recipients.
Selecting or Defining Mail Merge Recipients
1. To use an existing data source, select one of the following:
• Use an existing list: allows you to browse to 

select the desired data file source.
• Select from Outlook contacts: allows you to 

browse to select the desired contacts 
folder source.
Note: Outlook must be installed and 

contain contact entries.
 – OR –

To create a data source, select 
Type a new list, and click the Create link to 
add, rename, and delete fields, as well 
as reorder them.

2. Click Next: Write your x., where x is the mail 
merge document type.

Writing and Arranging the Mail Merge Document
1. Position the insertion pointer where a combination field or an individual 

field is to be inserted, and select one of the following:
• Address block: provides a list of built-in 

field combinations to insert a complete 
address.

• Greeting line: provides a list of built-in 
field combinations to insert a greeting.

• Electronic postage: provides access to 
electronic postage software that must 
be installed.

• More items: provides access to individual 
fields from Word’s built-in list, as well as 
from the data source.

2. Repeat the above until all fields are 
inserted.

3. Click Next: Preview your x (where x is the 
mail merge document type).

Previewing Mail Merge Output
1. Select any of the following as required:
• Click the Forward  and the Back  

buttons to navigate through the preview 
documents.

• Click the Find a recipient link to search for 
a specific recipient’s preview document.

• Click the Edit recipient list link to edit the 
recipient list in the Mail Merge Recipients 
dialog box to exclude recipients directly, 
or by creating filters based on logical 
criteria.

• Click the Exclude this recipient button to 
individually exclude the current 
recipient.

2. Click Next: Complete the merge.
Completing a Merge
1. If the selected document type is Letters, Envelopes, or Labels, select any of 

the following as required:
• Click the Print link to merge the main 

document with the data source and 
print the results.

• Click the Edit individual x link (where x is 
the mail merge document type) to 
merge the main document with the data 
source and edit certain documents.
 – OR –

If the selected document type is E-mail 
messages, click the Electronic Mail link to 
specify To and Subject details, as well as 
the desired range of records.
 – OR –

If the selected document type is Directory, 
click the To New Document link to specify 
the desired range of records.

Inserting Pictures
1. Position the insertion point where the picture is to be inserted.
2. Click the Pictures button in the Insert > Illustrations group.
3. Locate and select the desired picture file, and then click the Insert 

button, or click the Insert drop-down button to select other options.
Note: The picture will be selected after it is inserted, showing the Picture 

Tools contextual tab, which may be used to format the picture.
Inserting Online Pictures
1. Position the insertion point where the picture is to be inserted.
2. Click the Online Pictures button in the Insert> Illustrations group.

Working with Image ObjectsS am
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3. To insert an Office.com Clip Art picture, perform a search using 
Office.com Clip Art, select the desired picture, and then click the Insert 
button. 
 – OR –

To insert a picture from the web, perform a search using Bing Image 
Search, select the desired picture, and then click the Insert button.
 – OR –

To insert a picture from a SkyDrive, click the Browse button, locate and 
select the desired picture, and then click the Insert button. 

Inserting SmartArt Graphics
1. Position the insertion point where the SmartArt graphic is to be inserted.
2. Click the SmartArt button in the Insert >Illustrations group.
3. If desired, select a category to narrow down the list of SmartArt graphics, 

select the desired SmartArt graphic, and then click OK.
Note: The SmartArt graphic will appear selected after it is inserted, with 

the Design Tools contextual tab activate. The Text Pane may also 
appear, which allows you to type text. If it does not appear, click the 
Text Pane button in the SmartArt Tools >Design >Create Graphic group.

4. Type the desired text in the Text Pane.

5. The Text Pane may be closed, or it will disappear when the SmartArt 
graphic is deselected.

Inserting Shapes
1. Ensure that the page on which the shape is to be inserted is displayed.
2. Click the Shapes drop-down button in the Insert> Illustrations group, and 

then select the desired shape.
3. Drag on the page to draw the shape.
• To maintain shape proportions, press SHIFT while dragging.
• To draw from the center out, press CTRL while dragging.

Note: The shape will be selected after it is inserted, showing the 
Drawing Tools contextual tab, which may be used to format 
the shape.

Inserting Screenshots and Clippings
1. Open and/or arrange the window from which to capture.
2. In Word 2013, position the 

insertion point where the 
screenshot is to be inserted.

3. Click the Screenshot button in the 
Insert> Illustrations group.

4. To insert a screenshot of an entire 
window, select the desired 
thumbnail image from the list.
 – OR –

To insert a screenshot clipping, 
select Screen Clipping, and then drag to crop the area to be captured.

Display the Navigation Pane
• Enable the Navigation Pane check box in the View > Show group.

Note: When the Headings tab is active, a document map of headings will 
appear in the Navigation Pane if heading styles have been applied.

Navigating and Managing Headings
• To navigation to a certain area of the 

document, click the associated 
document heading.

• To move a heading to a new location, 
drag it to the target location.

• To promote a heading, right-click the 
desired heading and select Promote.

• To demote a heading, right-click the 
desired heading and select Demote.

• To insert a new heading, right-click the 
heading where the new one is to be 
inserted, select New Heading Before, New 
Heading After, or New Subheading, and then 
type the desired heading text.

• To delete a heading, right-click the 
desired heading and select Delete.

Searching
1. To search for text in a document, type the desired text in the 

Search document text box.
Note: Searching will begin with the entry 

of the first character and will be 
narrowed down as more characters 
are entered. Matches appear 
highlighted and are not restricted to 
heading text.

• To see textual detailed results of a 
search, click the Results tab (shown to 
the right).

• To see the results of other searches, 
click the  button, or the  button.

• To end a search and return to the document, click the  button.

Text Pane

Navigation Pane with document headings
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