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Exploring the Microsoft OneNote 2016 Interface

Backstage view — Provides access to pages where you Quick Access Toolbar — Provides quick access to button commands you use Ribbon - Contains thecommands used to
can create, open, print, share, export, and send often. Click the ||l button to enable or disable buttons to be shown or hidden. perform tasks. It is organized into tabs,
notebooks. You can also modify notebook properties Click More Commands to further customize the Quick Access Toolbar. groups, and buttons (representing

such as its name, color, location, and default format, as OneNote commands). To select Ribbon
well as connect to online services using your Microsoft ‘ Datesand ToDos - GneNote iche Bergeon 2016 - commands using the mouse, point to the

account or your Office 365 account. Click the ome desired items and click.
tab to open the Backstage view. T} Global Holidays ~ (B y - - e N To select Ribbon commands using the
Click this button to return to the notebook. [ — % O keyboard, press the ALT key followed by the
e letter or number key associated with the
Global Holidays st 4G Document S desired tab and/or command. If required,
e Accommodation & Mesting Ven press ESC to backtrack or cancel the
Notebook Infor Tous E L keyboard selection of a command(s).
Plan events
= ! [l Assemble welcome packs
- (j‘i:fujilmd?f b gi uman fesourees ‘ Tasks (Outlook) ow Ribbon tab; and commands (not
- [Rsharcontch orNetwark Open OtherNotebooks n to the left), click the Display

tions [JEJ button, and then

Ty Quicketes
Tabs and Commands.

Tours
Mark Billington | President Mark
Maria Bellabono VP

C:AN16Gen_data\Tours

Sﬂ:n} [Rishareon Web or Netw Michel Bergeron | Sales Manager .

[3 storcorione e B cperendionee ar —Appears asasmallfloating
r— . bresonl e ‘ : 1 automatically above selected text.
. [ awe s eoksecommodations oralt It provides direct access to frequently used
s Propertes [},  Pespizioi text and paragraph formatting

. Table commands.

Notebook Pane - Lists all of the open - Text (with a tag (star))

notebooks, each with an icon and a name. « Drawn shapes and arrows

Click a notebook icon to activate it.

The Notebook Pane also contains buttons

used to manage its display. Notebooks ¥
Clickthe Pin Notebook Paneto Side Global Holidays v
button to dock it as shown to the right.

bsite, a file attachment, tasks (integrated with Outlook),
and arrows. A note container appears on a page when the

. : T a
Clickan Expand ~ button to display a o [Seareh (ctri-B) £-]
, . . mm North America -
notebook’s sections and group sections, = South Amerc o (D Adapage
which can be used to navigate. Asia d ] "
« Clicka Collapse ~ button to hidea 5 Human Res organize aatainto specific segments within Dates and To Do's
notebook’s sections and group sections. = New Sectio Company Attendees and Per Diem
« Click the Unpin Notebook Pane from > %
. . 5
Side * button to undock it. s
Winter
naname to an existing section, right-click a section tab, and deaei] )
Shared Notebooks — Allows en select Rename. Accommodation & Meeting Venue

share notes and collaborate
Shared notebooks can be store:
network or web access. See “Wo
with Shared Notebooks” on page
more information.

age Tabs — Allows you to organize data within a section. Page tab names appear on the associated J

page tab, as well as at the top of each page (as a title).

« Toselect a page or a subpage, click the associated page tab.

- Toinsert pages at the end of the current section, click the Add Page button.

« Toinsert pages between others, point to the page where the new page is to be inserted, point to the
[=> icon (shown above), and then click it.

T cuick Notes

Quick Notes - Stores all of the notes typed int

are useful for quick temporary notes. See “Using on - To collapse page tabs (to hide subpages), click the ~l button (shown above).
page 4 for more information. - To expand page tabs (to show subpages), click the [¥] button.
Featured Objectives
PAGE 1 PAGE 7
Exploring the Microsoft OneNote 2016 Interface Inserting Objects Using Templates and Sending Notebooks
« Learn about the OneNote 2016 user interface, including its « Learn how to insert tables, pictures, drawing shapes, « Learn how to insert pages based on page templates,
screen components and how to use them. calculations, screen clippings, files, as well as audio and create custom page templates, send notebook pages in
PAGE 2 video recordings. different forms to people via e-mail, and to Word to
...................................................... PAGE 6 create a new document.
Gett"ng Started = eeeeessessesssessessessessesscsssessesssessesseess PAGE 8
« Learn how to launch and close OneNote 2016, as well as Linking, Tagging, and Locating Notes = eceeees 00acE 505000000000000000a000860a000000a000008
open, navigate, create, export, and print notebooks. « Learn how to insert hyperlinks to sections, pages, Working with Shared Notebooks
PAGE 3 websites, and files; add, remove, and manage tags; and « Learn how to connect to online storage, share a
------------------------------------------------------ search for text, as well as audio and video recordings in notebook, view recent edits in a shared notebook, as
Taking Notes notebooks. well as turn automatic synchronization off and on.
- Learn how to insert sections, pages, and manage text data.
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Z Getting Started Getting Started... cont’d

F Launching Microsoft OneNote 2016 P Creating New Documents

* If using Windows 10, click in the Start menu search box, type 1. Click the tab, and then select New.

OneNote 2016, and then select OneNote 2016 from the results. 2. To create a new notebook locally, select This PC.
* If using Windows 8 or Windows 8.1, from the Start screen, type - OR -

OneNote 2016, and then click the OneNote 2016 icon. To create a new notebook online, select OneDrive - Personal (signed in with
* If using Windows 7, click the @ button, point to All Programs > Microsoft account), OneDrive, or Sites (sighed in with Office 365 account).

Microsoft Office 2016, and then select OneNote 2016.
) Closing Microsoft OneNote 2016
» Click the OneNote application Close [JEl button, or press ALT+F4.
Note: The arrangement of open notebooks will be preserved.
» Opening Notebooks
1. Click the tab, and then select Open.
2. To open a recent notebook, select Recent, and then select the desired

OneDrive for Business and SharePoint

Dates and To Da's - OneNote MichelBergeron 2016 2 — O X

New Notebook

| [ OneDrive-Global Holcays Lia {3 This PC

mbergeron@ghtours.onmicrosof soft.com NetebookName

Tour]
OneDrive - Personal
6 mmbergerol

notebook from the list. Db =
-~ OR - o B s e e b

To open a notebook that is stored locally, select This PC, navigate to the = ' -

folder where the notebook is stored, and then click the desired notebook. e

Notebooks are stored in the Documents\OneNote Notebooks folder by

default. Subfolders of the OneNote Notebooks folder represent notebooks,

while files within a notebook folder represent sections in a notebook.

Note: You can also open notebooks stored on OneDrive (if you sign in with e
a Microsoft account) or from OneDrive for Business, as well as OneDrive (Microsoft account)
SharePoint (if you sign in with an Office 365 account).

See “Connecting to Online Storage” on page 8 for information 3. Iffrequired, click the Create in adifferent folder link or click the Browse button
regarding how to access these services. to'specify a different'local or online folder than the default.

4. Type the name for the notebook in the Notebook Name text box, and then
click the Create Notebook button.

‘ OneDirive (Microsoft account) ‘

Bt tn S e 5.°If creating a newnotebook online and you want to share it, click the
Open Notebook i Invite people button to set share permission and send an e-mail invitation;
Open from OneDrive H OtherWISG click the Nt now button.

€ Michel Bergeron (Switch Account)

‘ » Exporting Notebooks
Notebooks are saved automatically at timed intervals. However, you can
export.an entire notebook or a portion of it (such as a section or a page)
‘ ‘ as a Microsoft Word, PDF, or XPS document, or as an MHT single-file

webpage.
‘ 1. Activate the notebook that contains the data to be exported. If exporting
Open from other lodfions only a portion of the notebook such as a section or a page, ensure that
(D) Recen ' e S / item is selected.
Ef e o S 2. Click the tab, and then select Export.
& OneDrive - Pesanal i c°j'r'jm=‘_h 4/5/2017932 AV
Ero Yestadalp Dates and To Do's - OneNote MichelBergeron 2016 2 — O X
[T misec : H"ma"mm 401780 M :
i Export
Local folders Recent Notebooks list
1. Export Current: 2. Select Format:
» Navigating Notebooks oy pese ”’“
1. If the Notebook Pane is not oy seaon G i
docked, click the = drop-down @ hdtoes.. * [y ook g I
button next to the current
notebook name, and then el [ soscmn
select the desired notebook in [gy snariewes ey
the Notebook Pane (shown to Tours o
the right) to activate it. P,
* To select a different section, Fuman Resources
click a section tab at the top of e Ot Notebooie
the notebook.
- OR - MY Quick Notes
« Ifthe Notebook Pane is docked, 3. Select Page, Section, or Notehook in the Export Current list to select the
you can clicka * button to display a notebook’s sections, and then portion of the notebook to be exported.
select the desired section. 4. Select the desired file type from the Select Format list, and then click the
« To select a different page, click a page tab at the right of the notebook. Export button.

5. Select the folder where the data is to be exported, type the notebook
file name in the File name text box, and then click the Save button.

2 © 2017 Digital Content Factory Ltd. Microsoft® and OneNote® are registered trademarks of Microsoft Corporation.



Getting Started... cont’d

» Previewing and Printing Notebooks
1. Activate the notebook that contains the data to be printed.
2. Click the tab, and then select Print.
3. To preview and then print the notebook, click the Print Preview button and
change the default print settings such as Print range, Paper size,
Orientation, etc., as required.

Print Settings
Frint range:
{Current Page =

Papersize:
Letter v
Scale content to paper width
Orientation:
@® Portrait [
Q landscape [
Footer:

2017 AGM Planning Page [nu
SeripmraT

mber) v

mbering at 1

Close

Page 1 Print...

—_ OR _
To print the notebook, click the Print button and change the default print
settings such as Select Printer, Page Range, Number of copies, etc., as

= Print X
General
Select Printer
iSnagit 12 Xerox DocuTech 128/15%
i Snagit 12 (redirected 3) i Xerox Global Print Driver
550 Xerox DocuPrint 350/500/700 CF Class Dri...
< >
Status: Ready OPrinttofile | Preferences
Location:
Commert. Find Printer...
Page Range
[eL] Number of copies: [1 =
@® Selection Curert Page
O Pages: Collate
PIEARVIE]
Enler ethera single page number or a single 1 1
page range. Forexample, 5-12
e

4. Click the Print button.
» Closing Notebooks
* Right-click the notebodk that is to be closed in the Notebook Pane, and
then select Close This Notébook.
Note: Data is saved automatically when you close,a notebook.
» Using OneNote Views
* To activate the Full Page View, click the Full Page iew “ button located
at the top-right corner of a page or press F11.
Note: The Notebook Pane, section tabs, and.page tabs are hidden.

= L[} Global Holidays > 2017 AGM Planning ¥ ¢
‘Dates and To Do's

Monday, March 20,2017 3:22 PM

Create AGM Document
Meeting date and location:

November 24 - 27, 2017
RUNDLE ROOST

Outlook Tasks:
1" Bookfiights
Book accommodations

¢ To dock the OneNote application window to the side of the Desktop,
which is useful for taking notes while working in other programs, click the
Dock to Desktop button in the View >Views group.

\Dates and To Do's

Monday, March 20,2017 3:22PM

Meeting date and location:
November 24 - 27, 2017
RUNDLE ROOST

Windows Desktop OneNote window

© 2017 Digital Content Factory Ltd. Microsoft® and OneNote® are registered trademarks of Microsoft Corporation.
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Getting Started... cont’d

* To restore the view, click the Normal View ~ button at the top-right
corner of a page or press F11 until the desired view appears.

» Changing Notebook Properties
1. Right-click the notebook (in the Notebook Pane) whose properties are to
be changed, and then select Properties.

Notebook Properties X

Display name: ‘Global Holidays

Does not affect the actual notebook folder name.

Color: — .

Global Holidays

Location: C: » N16Gen_data

Change Location...

Default Format: OneNote 2010-2016 notebook format

Convert to 2010-2016

Cancel

* To change the display name, edit the name in the Display name text box,
and then click OK.

* To change the color of aiotebook’s icony select the desired color from
the Color@rop-down list, and then click OK.

* To change the location where the notebook is stored, click the Change
Location button; specify a newpath/location, and then click the Select
button. If prompted, elick 0K'to acknowledge that the notebook is now
synchronizing to the newlocation.

Note: AWithin File Explorer, notebooks appear as folders while sections
appear as files:

. Taking Notes

‘ » Inserting and Deleting Pages
1. Ensure thatthe notebook section—where a page(s) is to be inserted or

deleted—is active.

To add'a new page at the end of the current section, click the

Add Page button.

To insert a page between existing pages, point to the page where the

new page is to be inserted, point to the [=> icon, and then click it.

* To Create a subpage, right-click the desired

page tab, and then select Make Subpage
‘ (shown to the right). Repeat this step to
further demote the page.

* To promote a subpage, which will reverse
the action of creating a subpage, right-click
the desired subpage tab, and then select
Promote Subpage. Repeat this step to further
promote the page.

To collapse page tabs (to hide subpages),
right-click the appropriate page tab, and &
then select Collapse Subpages; or click the [~
button on the parent page tab.
To expand page tabs (to show subpages),
right-click the desired page tab, and then
select Expand Subpages; or click the [v] button on the parent page tab.
To delete a page, right-click the page or subpage to be deleted, and then
select Delete. If required, click Yes to confirm deletion.
» Inserting and Deleting Sections

1. Ensure that the notebook—where a section(s) is to be inserted or

deleted—is active.
* To insert a section, click the Create a New

Add Page
() g

Dates and To Do's
Company Attendees and Per Diem
Leisure Activities
Summer

Winter

Rename

Delete

Cut

Copy

Paste

B XM

Copy Link to Page

)
I

Move or Copy... (Ctrl+Alt+M)

New Page (Cirl+N)

¥

Make Subpage [,

Collapse Subpages

i@ Show Page Versions

Section | + | button at the top of the pr—
notebook, type the desired name, and then Rename
press ENTER. £ Eor..
. . . . 7< Delete b
* To delete a section, right-click the section, B} Moveor Coppn
select Delete, and then click Yes to confirm By Merge into Another Section..
deletion. %

3
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Taking Notes... cont’d Taking Notes... cont’'d

» Moving and Copying Sections and Pages To apply formatting to headings, titles, quotes,
Sections and pages may be moved or copied within the active notebook, citations, etc., click the Styles button in the &’
or to a different notebook. Home >Styles group to expand the Styles St
1. Right-click the section or page to be moved or copied, and then select Gallery, and then select the desired style. Heﬁimg 1
Move or Copy. - OR - Heading 2
S = To copy existing formatting, click the Format /\\/
R T G AT Y B F D P T e s e el Painter button in the Home > Clipboard group.
| = » Selecting Text and Objects
All Notebooks There are several methods that may be used to select text and objects:
= G;o:]?‘:m‘:p.yg * To select individual characters, drag the mouse pointer over the desired
AGM Presentation characters.

AGM Document

To select a single word, double-click the word.

Horman Recources * To select an entire paragraph of text, point to the paragraph in the note
T ickNetes container, and then click the i that appears.

To select a single object, such.as.a note container or a shape, click the

note container’s title bar or the object.

To select multiple objects, click the Lasso Select button in the Draw >Tools
group, and then drag around the périmeter.of.the objects to be selected.

Tours

Copy Tra Text and file |
attachment B e
2. Select the location (notebook and/or section) where the section or page selected T : bm ==
is to be moved or copied. U S =
3. Click the Move button or the Copy button. 5 nference Centre G'°290'1?GM I
Note: You can also drag a page or section to a new location within the l R u

respective pane to reorder the item.

¥ Inserting Dates and Times
1. Click at the loeationavhere the date and/or time is to be inserted.
¢ Clickithe Datelbuttonin the Insert > Time Stamp

» Managing Note Containers
* To delete a note container, position the mouse pointer over its title bar,
click when the < appears (shown below), and then press DELETE:

goin )=
Ak ‘ - OR T Date Time Date&
Meeting date and location: s Click the Time button inthe Insert > Time Stamp me
November 24 - 27, 2017 ne S tamp
RUNDLE ROOST grOUp.
Lodge and Conference Centre - OR -

Banff, Alberta, Canada

¢ Click the Date & Time button in the Insert > Time Stamp group.

» Managing Page Versions
1. Select the page where you wish to view previous page versions, click the
Page Versions drop-down button in the History > History group, and then
select Page Versions from the list.
Note: The previous page version(s)

* To move a note container, position the mouse pointer over its title bar,
and then drag it to a newdocation.

* To resize the width of a note container, position the mouse pointer over
the right border title bar and when the + appears, drag left or right.

* To move text from one note containerto another, select the' characters/

f (+) Add Page
text/paragraph to be moved,.and then drag the selected data to the appegrs in the nge Tgbs pane
desired location. showingthe version edit date and S
the user name (shown to the 4/6/2017 Michel Bergeron
» Inserting and Formatting Text right). 4472017 Michel Bergeron
i 1 i i . . . 11/19/2074 Stephen Gigliotti
1. Click at any location on the desiredipage, andthen type to insert text. * To display a previous page version, 11772014 Ste::hen Gizliotti
2. Select the characters or paragraphs to be formatted. click the desired page tab. Setore Version b
See “Selecting Text and Objects” on page 4. « To restore a previous version, right- X Delete Version
Note: The Mini toolbar will appear automatically above selected text to click the desired page tab, and then [& CopyPageTo..
provide quick access to frequently used formatting commands. select Restore Version. Detere AN Ersaonein ecHith
* Todelete a previous version, right-click ——
Calibri -1 ~|Ad- ==V £ - >~ the desired page tab, and then select Disable History for This Notebook
B I U - A EE T 25 ¥ X Delete Version. @ Hide Page Yersions
Meeting @8f&'and location: * To restore the view, click Hide Page
November 24 - 27, 2017 Versions.
RUNDLE ROOST . .
Lodge and Conference Centre » Usmg Quick Notes
Banff, Alberta, Canada 1. Click the New Quick Note button in the View > Window group, and then type
or insert the desired content in the window that appears.
« To apply formatting, click the required buttons on the Mini toolbar, or in 2. Closg the v.vindow whe.n finished. .
the Home >Basic Text group. * To display inserted Quick Notes, select Quick Notes in the Notebook Pane,

—OR - and then click page tabs as required to display specific notes.

4 © 2017 Digital Content Factory Ltd. Microsoft® and OneNote® are registered trademarks of Microsoft Corporation.
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¢ Inserting Objects

» Inserting Tables
1. Click at the location where the table is to be

inserted, and then click the Table button in the D [UJ ﬁ
Insert >Tables group. |
2. Click in the grid to specify the desired number 4x3 Table

; I
of columns and rows (shown to the right). EEEEEE
-OR- [ ||

1. Click at the location where the table is to be I s
. I O
inserted. I e e O [
2. Type the required text, and then press TAB to I

[ Insert Table...

insert a column.

3. Repeat step 2 to insert all of the desired
columns (first row) with text.

4. Press ENTER to insert a row.

5. Type the required text, and then press TAB to move to the next column.

6. Repeat steps 4 and 5 to insert all of the desired rows with text.

) Inserting and Resizing Pictures

1. Click at the location where the picture is to be inserted, and then click
the Pictures button in the Insert >Images group.

2. Locate and select the desired picture file, and then click the Insert
button.

* To resize a picture, click the picture to select it, and then drag a corner

handle to the required size.

New Excel Spreadsheet

— Corner resizing
handles

) Inserting Drawing Shapes
1. If required, click the Color & Thickness button in the Draw >Tools group,
select the desired line thickness and color, and thenwelick OK.

2. Click any of the buttons in the Shapes group, and then'drag,on a page to

draw the shape.

Note: The example below is of the.Shapes Gallery. Click the More ‘ button

in the Shapes group'to display it

Line Arrow: Double — ‘ — No arrow,
Line g™~ ™. ™ 71 _Zdill Double arow
Line Arrow | ; - Single arrow
OOCRALC
Rectangle %5“\ L Diamond
Oval rlf; Loc|c Draying Mode Tnang/e

Parallelogram

Snap ToNGRE

) Calculating Numbers
You can perform basic mathematical calculations by typing values and
mathematical operators to create a formula ending with an equal sign.
Create formulas using the mathematical a
order of operations (brackets, multiply, e aiany

500/5=100
divide, add, and subtract). The 2+3%6=20
calculation is performed by positioning (2+3)76=30
the insertion point after the equal sign, 6°6=46,656
and then pressing the SPACE BAR. Some N
examples of formulas are shown to the —

right. Pmt(6%;12;5000)=596.385146903318
Note: You can also use certain functions
to perform calculations, such as the

examples shown above.

Microsoft® OneNote® 2016 - Quick Reference

Inserting Objects... cont’d

To access other mathematical equations and functions or to build your
own equations using OneNote’s library of mathematical symbols, click
the Equation button in the Insert >Symbols group.

P Using Screen Clippings

1. Ensure that the area to be captured is visible on the screen.
2. Click at the location where the screen clip is to be inserted, and then
click the Screen Clipping button in the Insert >Images group.
Note: OneNote is minimized, and the screen to be captured should
reappear.
3. Drag the mouse around the area to be captured, and then release the
mouse button.
Note: The screen clip appears on the active page; the date and time it was
captured will be displayed below the screen clip.

Screen dlippingGakERNEs /2017 1:06 PR

» Copying Data from Webpages

1. In an‘lnternet Explorer window, right-click the required webpage data
such as an image, text, or a page, and then select Send to OneNote.

2. Select the location (notebook and/or section) where the data is to be
inserted.

SelectLacation in OneNote x

Pick a sectiof in which to put the Web notes:

I 2

Recent picks
Quick Netes
2017 AGM Planning (current s...
[ Summer (current page)

All Notebooks
Global Holidays

(Quick Motes)
(Global Holidays)
(Global Holidays>2017 AGM P...

Tours

Human Resources

[T Quick Notes

[ Aways send Web nates to the selected location (customizable later in
OneNate Options).

Cancel

3. Click 0K to close the Select Location in OneNote dialog box.

» Inserting Files

There are different options for inserting files:
* Files can be inserted as attachments, from which they can be opened
and edited.
Files can be inserted as a printout, which will display the contents of the
file as it appears in its native application.
* New or existing Excel workbooks may be inserted.
1. To insert a file as an attachment, click the File Attachment button in the
Insert > Files group.
_ OR _
Toinsert afile as a printout, click the File Printout button in the Insert > Files
group.
_ OR _
To insert an existing Excel workbook, click the Spreadsheet drop-down
button in the Insert >Files group, and then select Existing Excel Spreadsheet.
2. Select the file to be inserted, and then click Insert. If inserting a file
attachment, click the Attach File button.

© 2017 Digital Content Factory Ltd. Microsoft® and OneNote® are registered trademarks of Microsoft Corporation. 5
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Inserting Objects... cont’d Inserting Objects... cont’d

Note: If desired, you can right-click an attachment, and then select Insert
as Printout. Also, you can right-click a “file printout” and select Copy
Text from This Page of the Printout, or Copy Text from All the Pages of the
Printout, and then paste the data to the desired location.

» Recording Audio and Video
You will need a microphone to record audio and/or a webcam or other
video capture device to record video.
1. Click at the location where the audio or video is to be inserted.
2. To record audio, click the Record Audio button in the Insert > Recording
group.
_ OR _

To record video, click the Record Video button in the Insert >Recording

group.

Note: The recording date and time will appear on the page. The Audio &
Video contextual tab will also appear on the Ribbon with the word
“Recording” displayed.

3. Record the audio or video as required.

4. Click the Stop button in the Audio & Video >Playback group when finished.
» Inserting and Deleting Extra Writing Space

You can insert additional space on a page where notes currently exist.

Alternatively, you can also reduce white space on a page.

1. Click the Insert Space button in the Insert >Insert group.

Note: A horizontal or a vertical line will appear on the page and the mouse
pointer shape will change to either 4, <, |-> or +| depending on
where the mouse pointer is positioned.

| AGMPresentation  AGM Docume:

e =
L Global Holidays ~ 2017 AGM Planning

\
Dates and To Do's
Monday, March 20,2017 3:22PM

Create AGM Document
Meeting date and location: -
November 24 - 27, 2017
RUNDLE ROOST

Lodge and Conference Centre Global AGM
Banff, Alberta, Canada 2017

_I_

Name Title

Outlook Tasks:
Book flights

Book accommodations
Plan events

Assemble welcome packs

0ooo

Mark Billington  President
Maria Bellabono | VP

Michel Bergeron  Sales Manager
Daly per diem $70. per employee.

8*70=560
Book accommodations for all!

[«I
* To insert writing space
pointer between the twae
* To decrease writing space betv
mouse pointer between the two notes, and then
To increase writing space above a i
pointer over the note container abe
inserted, and then drag down.
To increase writing space left or right of a note container, position the
mouse pointer on the left or right side of the page, and then drag left
or right.
Note: These methods of increasing and decreasing writing space move
multiple note containers as a group.
» Drawing and Writing Notes
1. To select a predefined pen type, line thickness, and/or pen color, click
the More [| button in the Draw > Tools group, and then select the
desired item.
_ OR _
To define a custom pen type, line thickness, and/or pen color, click the
Color and Thickness button in the Draw >Tools group, select the desired
items (shown in the next column), and then click OK.

Color & Thickness

X

@® pen (O Highlighter

2. Using the Tablet PC pen or the mouse pointer, draw or write notes
directly on the page.
3. Press ESC to cancel drawing/writing notes.

P Deleting Drawing and Writi
1. To delete

- OR- @ A=
==

Small Eraser

# Medium Eraser
" Large Eraser
<

Stroke Eraser

Linking, Tagging, and Locating Notes

» Creating Hyperlinks to Existing Sections or Pages
1. Right-click the section tab or page tab, where the link will navigate.
2. Select Copy Link to Section or Copy Link to Page.

| zm?mm Da‘i:es and To Do's
Rename

EZ Eport..
Delete

o

Rename
Delete
Cut

® X

i Move or Copy... Copy

m

Paste
Copy Link to Page b
Move or Copy... (Ctrl+Alt+M)

[ Merge into Another Section...
Copy Link to Section b

) jad

Mew Section

New Section Group New Page (Ctrl+N)

y

Password Protect This Section...

Section Color »

ot b O RS XX

Show Page Versions

3. Position the insertion point where the hyperlink is to be inserted, and
then click the Paste button in the Home >Clipboard group.

P Creating Hyperlinks to Websites and Files

1. Click at the location where the hyperlink is to be inserted or select the
text where the link is to be applied, and then click the Link button in the
Insert >Links group.

© 2017 Digital Content Factory Ltd. Microsoft® and OneNote® are registered trademarks of Microsoft Corporation.
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Linking, Tagging, and Locating Notes... cont’d Linking, Tagging, and Locating Notes... cont’d

2. To create a link to a website, type the address (URL) in the Address » Showing and Managing Tagged Notes
text box. 1. Click the Find Tags button in the Home >Tags
Tags S v
. group. 150 Sy
Note: Tagged notes appear automatically in Group tags by:
et to aipia the Tags Summary pane, grouped bytag | ", somecses reme
BT names (by default). et s
www.banff.ca| Qq . . . . Book sccommedations for all!
= * To navigate to a note, click its link. LT s
A 5 * To group tagged notes accordingly, click the et ;
All Notebooks Group tags by |~| drop-down button in the pane, Lo 20
lobal Holidays and then select the desired group by option. s i
LTS Note: Enable the Show only unchecked items T o
Human Resources CheCk box to VieW UnCheCked tags 0n|y_ E Assemble welcome packs
. Book accommaodations
I ek Notes This will show only the items that may e
Create New Page need attention This noteboak e
[ Mew pagein current section  (Global Holidays> AGM Prese... ’ . [ Refresh Results
* To locate tagged notes based.on.their [ Craste Summmary Page
location or when they werg created, click the
cancel Search [~] drop-down button, and then select | *=*
. Customize tags
the desired search criteria.
- OR - _ o « To create a pagelisting all the tdgged items
To create a hyperhnk to another f||e, click the Browse for File button, (|n the order as Spec]fied in the pane)’ click the Create Summary Page
locate and select the desired file, and then click OK. button.

3. Click OK to accept the settings and close the Link dialog box.
) Adding and Removing Tags to and from Notes

1. If you wish to apply a tag to an existing note, select the note container or
the specific text where the tag is to be applied.

P Searchingforand Navigating to Text
1. Type'search text inithe Search box located above the page tabs.
Nate: Search results appear as you type text, displaying the notebook
name and section where the text is located.

- OR - 2. If required, to change the search scope (e.g., to locate search text in the
If creating a new text note, click at the location where it is to be inserted: current notebook as opposed to all notebooks), click the change link
2. Click the More [=| button in the Home >Tags group to open a list of (above the restilts)yand then select the desired item.

available tags. 3. Click the desired item from the list of results that appears.

3. Click the desired tag. If required, type the desired text. Note: Texbthat the search was based on appears highlighted on a page.
Note: The To Do tag specifically inserts a blank check box [, which is used « If desired, click Pin SearchResults (oelow the results) to pin the Search

to indicate an outstanding to-do item. Clicking the check box inserts Results pane to the window, and then sort and view them as required.
a check mark [ indicating that the item has been completed. } Searching Notebooks for Audio and Video

* Toremove a tag from a note, right-click the tag (notthe,note container), You'¢an also search your audio and video recordings for words, similar to
and then select Remove Tag. searching text notes. You should note however, that the recordings should

» Managing Custom Tags ‘ be of good quality, with limited background noise. To search recordings for
1. Click the More | button in theseme > Tags group, and then select words, you must first enable the Audio Search option.
Customize Tags. 1. Click the tab, select Options, and then click the Audio & Video button.
N om < 2. Enable the Enable searching audio and video recordings for words check box,
. click the Enable Audio Search button (that appears), and then click OK.
= Note: You will not be able to search for audio or video recording
Important (Ctrl+2) - immediately, as the data needs to be indexed. Indexing happens
7 Question (Ctrf+3) x| only when the computer is left idle and OneNote is running.
. 3. Perform the search as instructed in the “Searching for and Navigating to
"+ Definition (Ctrl+35)
/ Highlight (Ctrl+6) Text” topic above.
EJ Contact (Ctrl+7) Note: Locating audio and video recordings can be more challenging.
(:EW“T": e 2 Below is a list of hints that may help you to locate the desired
- o results.
* Try using longer words that were captured in the recording such as
» To create a new tag, click the NewTag button, type the tag’s display name, words with three or more syllables.
select a symbol (which will define the tag’s appearance). If desired, * Try using phonetic spelling to locate acronyms or numbers (€.g,, “area
select a font color and/or a highlight color, and then click OK twice. code two zero four” to locate “area code 204.”

To delete a tag, select the desired tag, click the Remove |7<| button, and
then click OK.
* To modify a tag, select the desired tag, click the Modify Tag button, change

4 4 Using Templates and Sending Notebooks

the tag attributes as desired, and then click 0K twice. ¥ Inserting Pages Based on OneNote Page Templates
« To reorder tags in the list, select the tag to be moved up or down, and 1. Select the section where the new page is to be inserted.
then click the Move Tag Up [« | button or the Move Tag Down | ~ | button as 2. Click the Page Templates button in the Insert > Pages group.
required. Repeat this step until the list is reordered as desired, and then > Click the = button beside the desired category in the Templates pane,
click OK. and then click the desired page template link.

Note: A new page will be inserted at the end of the section.
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Using Templates and Sending Notebooks... cont’d Working with Shared Notebooks... cont’d

) Creating and Deleting Custom Page Templates Note: If you have not already connected to an online storage service, you

1. Select the page on which the custom page design is to be based. will have to sign in at this point.

2. If required, specify the required options Custom page templates 2. Once the notebook has been synced to the share location, click 0K.
from the View >Page Setup group. Options 3. With the Share with People tab active, type the names or the e-mail
include page color, rule lines, hide the page Templates - x addresses of the users with whom you want to share the notebook in the
title, and paper size (such as width, height, "::W s . Type a name or e-mail address to invite someone text box; or click the

. . . . a page based on one of the
orientation, and print margins). t.f.","?f.f;:iw‘ Search the Address Book for contacts = button to select them.

3. If required, change the arrangement of T e 4. If required, click the | canedit ~ | button, and then select Can view to reduce
content objects on the page by adding, B the permissions.
removing, resizing, and/or moving them. e . 5. If desired, type a message to be included with the invitation e-mail.

4. Click the Save current page as a template link at Business v 6. Click the Share button.
the bottom of the Templates or the Paper et : Note: To determine which open notebooks are shared or not, click the
Size pane, type the template name, and tab, and then select Info. Also, shared notebooks synchronize
then click the Save button. automatically at regular intervals, displaying & during
Note: Custom page templates can be synchronization.

applied from the My Templates P P Viewing Recent Edits
category of the Templates pane. R Content added,/changed i$ indicated by a color-coded bar and the editor’s
* To delete a custom template, right-click the Ho Default Templste H initials.
template name in the Templates pane, and c';:(’:::’“ﬂ"'::mm e 1. Activate the shared notebook, and then click e F P =
then select Delete. the Recent Edits button in the History > Authors Rec?n‘t :?;y - PagO;
» Sending Notebook Pages group. , B —
1. Select the page to be sent, click the tab, and then select Send. 2. Select atime frame from the list. TT
* To send the page as non-editable content using e-mail, select Page, Note;'Recent edits appearhighlighted and the Lt T Days... [y
address the e-mail message, and then send it. Search Results pane also appears. Last 14 Days..
+ To send the page as an editable attachment (assuming that the recipient 3. Click@link in the Seareh Results'pane to view Fusk 80 Dy
has OneNote 2016), select Send as Attachment, address the e-mail specific editing changgs. g
message, and then send it. ‘ 4 0lf required, to locate specific editing changes, AH'P;BEE - BBl
« To send the page as a PDF file, select Send as PDF, address the e-mail change the searehiscope, and/or apply a
message, and then send it. different sort'in the Search Results pane.
* To create a Word document, select Send to Word. » Turning Synchronization Off and On
1. Right-click a notebook inithe Notebook Pane, and then select

X ) Notebook Sync Status.
V/zz Working with Shared Notebooks 4
) Shared Notebaok Synchranization X
» Connecting to Online Storage
R How should we sync your notebooks? Sync All
1. Click the tab, and then select Account. o] -
. . X O s ” Cancel Sync
2. Click the Add a service button, point to Storage, and then select the desired ‘ e
service such as OneDrive or Offige:d365 SharePoint.
3. Type the appropriate e-mail address, and then click Next. Tours vptodate. [o
4. Type the appropriate password, and then click Sign ih. pussiionsdmieivecon. SEABsitalsdonuments - Lastanc 2T P
5. Once connected to a service, the appropriate user details appear on the
Account page below Connected Sepces.
» Sharing Notebooks
Notebooks that are stored locally can be uploaded to an online storage =
service such as OneDrive - Personal, OneDrive for Business, or SharePoint.
They may then be accessed from otherlocations/devices, provided thatan Note: The default setting is to synchronize automatically.
Internet connection is available. They.may also be shared with others. 2. Select the Sync manually option to disable automatic synchronization.
1. Activate the notebook that is to be shared, click the tab, select - OR -
Share, and then click the Move Notebook button. Select the Sync automatically whenever there are changes option to enable
Frrern e 5 automatic synchronization.
3. Click the Close button.
Share Notebook Note: If disabling automatic synchronization, notebook icons appear as
@ in the Notebook Pane.
& OneDrive - Personal & OneDrive - Personal
o= Add aPlace N:::jmmam ------------------------------------------------------------------------------------------
Browse = For additional product information, visit our website at www.digitalcontentfactory.com,
3

call 1-866-258-6233, or email info@digitalcontentfactory.com.
ISBN: 978-1-926539-88-1
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